切换到宽版
  • 广告投放
  • 稿件投递
  • 繁體中文
    • 1096阅读
    • 11回复

    [原创]新柯隆镀膜机产品镀后脏污的问题对应案例 [复制链接]

    上一主题 下一主题
    离线ouyuu
     
    发帖
    367
    光币
    2506
    光券
    1
    只看楼主 倒序阅读 楼主  发表于: 01-09
    近日,某公司技术员反应新柯隆镀膜机镀后产品表面有可擦去的白色脏污。 Cw%{G'O   
    维护保养机械泵和扩散泵后未见好转,设备清扫也未有效果。 Bx!-"e  
    @o^Ww  
    之前和这个公司有一点小纠纷: 'yth'[  
    19年七月帮此公司进行过搬机,搬机后国庆长假后冷冻机(POLYCOLD)冷媒突然漏光到0压力。 VpUAeWb  
    客户老板认为是我搬机时未拧紧接头; Jwp7gYZ  
    而我解释如果是接头未紧,慢漏到一定程度冷冻机便会报警,而不会一下子到0压力。 ~ 1pr~  
    我提出客户老板购买冷媒,我可上门免费服务。对方未做回应,可能自行处理了。 |o @%dH  
    `6YN3XS  
    之后一直未联系我,直到最近技术员联系我,该机一直产品外观不良无法解决。 z~Q)/d,Ac  
    我方判断很可能为POLYCOLD化霜问题,现在该设备化霜时间非常短,一分半钟就化霜结束(一般为三分钟) F?cK- .  
    化霜速度太快造成铜管表面的脏污飞溅。并做了以下实验。 23?rEhKe  
    1,POLYCOLD的化霜手阀调小,让化霜时间延长到三分钟左右。 +RXoi2"-q@  
    2,手动制冷,开门后手动化霜。 t Pf40`@  
    经对比1,2两个实验效果都非常好。 q;U,s)Uz^  
    =EIkD9u  
    客户技术员确认POLYCOLD运行时1号(压缩机出口)温度经常大于100度。 ]?)TdJ`  
    我建议客户技术员及时更换为原厂冷媒(温度过高会造成机油碳化,冷媒回路积碳,导致设备报废)
    1条评分光币+20
    cyqdesign 光币 +20 实战经验分享! 01-10
     
    分享到
    离线dumoty
    发帖
    63
    光币
    1826
    光券
    0
    只看该作者 1楼 发表于: 01-10
    多谢分享
    离线淡小疼
    发帖
    263
    光币
    138
    光券
    0
    只看该作者 2楼 发表于: 01-10
    感谢分享
    离线光迹
    发帖
    238
    光币
    754
    光券
    0
    只看该作者 3楼 发表于: 01-11
    白色霜末,一碰就碎,确实是铜管除霜影响
    在线xitang007
    发帖
    28
    光币
    1035
    光券
    0
    只看该作者 4楼 发表于: 01-11
    很好的分享,
    离线dede
    发帖
    455
    光币
    56
    光券
    0
    只看该作者 5楼 发表于: 02-16
    点赞,谢谢分享
    离线浮世清欢
    发帖
    40
    光币
    14
    光券
    0
    只看该作者 6楼 发表于: 02-19
    谢谢分享
    发帖
    292
    光币
    329
    光券
    0
    只看该作者 7楼 发表于: 03-06
    感谢王工的分享,学习了。
    离线chenenlin
    发帖
    188
    光币
    72
    光券
    0
    只看该作者 8楼 发表于: 03-14
    我也有设备有以上问题,看来要借鉴一下了
    离线wflney
    发帖
    235
    光币
    244
    光券
    0
    只看该作者 9楼 发表于: 05-11
    多谢分享
    快速回复
    限100 字节
    1.发帖,回帖请文明用语;2.切勿灌水,切忌多版面重复发贴;3.打击非法内容,病毒,虚假广告.
     
    上一个 下一个